¿Te sale Aeromental caído?

@ 08 . marzo . 2014

Luego de varios reportes de nuestros lectores y amigos indicando que ha veces no pueden ingresar al blog porque les sale un mensaje raro de DNS en sus navegadores, o más raro aún que a veces el blog carga en Chrome y no en Firefox o viceversa, y siendo que en mi situación nunca me ha salido el blog caído ni ninguno de estos mensajes, me parece muy raro todo esto y como no puedo reproducir el problema tampoco sé la causa ni la solución.

Lo que si no hemos tenido caídas del servidor, eso lo puedo ver y las visitas nos siguen llegando cada hora sin problemas.

Entonces intentemos unir datos y conocimientos (por favor ayuden los que sepan más de este tema). Describan si desde ahora no les carga el blog, en que navegador, país, y Sistema Operativo se encuentran, como también si es una PC, tableta o smartphone. Si gustan pueden subir un screenshot a imgur.com y compartir el enlace en sus comentarios.

También sería bueno saber desde cuando les pasa y con cuanta frecuencia.

Algo me dice que podría ser cuando sale un nuevo post o algo, si es que fuera problema del server generando el XML de posts (es una probabilidad).

También me gustaría saber si alguien sabe como solucionar todo esto.

Gracias por la ayuda :)

cartoon dead

DanielSemperAutor: Daniel Semper, fanático de la tecnología y sus usos sociales, cinéfilo geek, al menos veo una película por semana, innovador en Front-End y activo lector de comics. En mis tiempos libres soy ingeniero y estudio una maestría en Sidney en la universidad de UTS. Me puedes contactar en: twitter, Google Plus.
e-mail: hola @ danielsemper.com

Noticias Similares

  • Juan José Reyes Báez

    A mi nunca me ha pasado XD sólo veo inactividad a veces.

  • Retronauta

    Todo bien por el momento, desde Bolivia, firefox y windows 7

  • frank

    Yo tenia configurado los servidores DNS de OpenDNS y me mandaba el error de que el sitio estaba caido, asi que los cambie por los Servidores DNS de Google y ahora si me carga el sitio.

  • http://www.aeromental.com/ DanielSemper

    Para los que son re-direccionados a dlinksearch.com

    Es un problema con el router o con el Wi-fi público que están usando, no es problema ni con Aeromental ni con el server. Aquí un par de enlaces de como solucionarlo:

    How to remove the dlinksearch browser search hijack

    Hijacked By www1.dlinksearch.com Redirect? – How to Remove

  • Armando

    En SO Android con chrome oficial y dolphin browser aparecía el error, pero cargando al mismo tiempo chrome beta y este si cargaba sin problemas.

    Android Kitkat 4.4.2 desde México.

  • Msan

    A mí me pasó.
    México, Windows 8, Chrome 33.

  • mike

    Costa Rica, todo en orden, solo alguno que otro spoiler no deseado

  • SeñorX

    Por alguna razon alenta firefox en ocaciones :( es enserio

  • Armetalic

    me ha pasado como 4 veces, como si la pagina no existiera. creo que aveces pasa cuando el internet es débil, pero al rato y al actualizar carga bien todo.

    Venezuela, Windows 7, Chrome actualizado

  • Luis Humberto

    Ecuador, Android/Chrome, W8/Chrome y Firefox.
    Anoche obtenía en error desde Android con el enlace de este post que publicaste en FB, pero logre entrar de la misma manera con el enlace del post de Rhino, a mi me sucede frecuentemente en W8.
    http://i.imgur.com/UerAQdg.jpg

  • ZJD

    En mi Iphone 4 me sucede algo parecido, carga el inicio de la página en Chrome, pero luego al intentar acceder a un post, al que sea, estos no cargan nunca, como si no hubiese internet, esto me sucede desde diciembre del año pasado creo, o quizá antes.

  • Paul

    Yo, a veces siento que esta caido, dado que no veo post recientes. :yaoming:
    Jajajaja no te creas, es broma.
    Entro diario y nunca he tenido problemas. :aplauso:

  • George

    El problem al parecer son los DNS server. Varios sites como PayPal and Outlook, no se pueden accesar. Actualmente resido en USA y aun asi eh tenido problemas al ingresar a varios sites.

  • elzece

    Hola, soy yo de nuevo, despues de haber tenido ese problema de la nada se solucionó pero ahora que vuelvo a entrar a la pagina aeromental, me vuelve a salir el problema con la pagina de opendns, ahorita entre por el caché de google, mi sistema operativo es windows 8.1, y me sucede con todos los navegadores que tengo (fire fox, chrome y explorer), estoy en Italia, uso los dns de open dns, pero tambien descarte con los dns de google y el problema es el mismo con la diferencia que en lugar de la pagina de opendns con error es otra, y no uso los dns de mi proveedor por que son pésimas y tienen bloqueos a nivel dns de algunas paginas por restricciones en italia. De momento solo me sucede con aeromental, todas las paginas que suelo entrar van normal, por favor si saben de una solución se los agradeceré mucho.